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Goal 

 
The purpose of this handout is to familiarize 
you with the features of Word 2007 that will 
help you in writing your thesis/dissertation. 
 

Objectives 

 
By the end of this class, you will be able to: 
 

• Find the ETD website 

• Change the zoom in Word 

• Use basic formatting in Word 

• Create tabs and indenting in Word 

• Create page breaks and section breaks in 
Word 

• Work with images in Word 

• Work with page numbering in Word 

• Create a table of contents in Word 

• Convert a Word document to a pdf 
 

Revised: December 2009 

 
Robert C. Byrd Health Science Center,  

West Virginia University, Morgantown, WV 
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This document was created to help you properly format your Word document for conversion to a PDF 
for electronic submissions as an ETD. It is WVU policy that all master’s theses and doctoral 
dissertations are to be submitted electronically as a PDF to the library.  

Accessing ETD Information 
For information on submitting and ETD at WVU, please go to the library website at 
http://www.libraries.wvu.edu/theses. 

 
This website provides information on the formatting requirements for theses and dissertations, as 
well as general information on what you will need to do to convert your file to a pdf, and how to 
submit your ETD. 
 
  

http://www.libraries.wvu.edu/theses
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ETD Website 
The ETD website located at http://etd.wvu.edu/, allows visitors to browse, search, and submit 
theses and dissertations.  
 
Access to the ETD website is limited to WVU faculty, staff, and students with a WVU Central ID. Go to 
the website http://centralid.wvu.edu/ to activate your Central ID. 
 
The ETD website allows you to browse the ETD collection at WVU. If you are unsure of the specific 
requirements for your thesis or dissertation, browsing the ETDs of recent graduates of your 
department may help to give you a better idea of your department requirements. 
 

 

Submissions Support 

For technical problems, please contact the OIT help desk at (304) 293-4444. 
 
For questions regarding the submission process, please contact the library at (304) 293-4040 ext 
4025. 
 
  

http://etd.wvu.edu/
http://centralid.wvu.edu/
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Bibliographies and References 
It is strongly recommended that you use a reference management program such as EndNote or 
Reference Manager to organize the reference in your paper, to insert references into your paper, and 
to create your bibliography. 
 
Please see the Learning Center schedule at http://www.hsc.wvu.edu/its/LC/Workshops for the 
dates and times when the EndNote class is offered. 
 

Using Word 
Most people use Microsoft Word to create their thesis or dissertation. This document provides tips to 
make that process easier, and to help you create a document that will readily convert into a PDF. 
 

Show/Hide Codes 
The Show/Hide Codes button toggles whether formatting marks are visible on the screen. These 
marks represent spaces, tabs, hard returns, and other formatting. Viewing these codes allows you to 
see the precise layout of your document. 
 
 
 
 
 
 
 
 
These codes are turned off and on with the Show/Hide Codes button on the Home tab of the 
Ribbon. 
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Zoom 
Word provides a zoom option to change how the document appears in the window. To see how the 
entire page appears, reduce the zoom. To make the text larger on the screen, increase the zoom. 

To Change the Zoom from the Ribbon 
1. In the Ribbon select the View tab. 
2. In the Zoom section, select one of the zoom options, or click the 

Zoom button. 

 
3. In the Zoom dialog box, select the desired option. 
4. Click OK. 
 

 

To Change the Zoom in the Zoom Slider 
1. In the Zoom slider, press the + button to increase the 

zoom, or press the – button to decrease the zoom. 
--OR-- 
Click and drag the slider to increase or decrease the zoom. 
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Copying and Pasting 
Word allows you to select and/or copy text and objects, and then paste that text (or object) elsewhere. 
The copied text remains, and the duplicate text can be added elsewhere in the same document or in a 
different document.  
 
Copied text and objects are stored in the clipboard and can be pasted multiple times. Once you have 
copied text or an object in Word, you can paste that text or object again and again—even if you’ve 
typed and manipulated text in between. 
 
As with most commands, Word provides multiple ways to copy and paste. Each method can be used 
with any other method—if you copy something using the Ribbon, you can paste it using the Ribbon, 
the keyboard, or by right clicking. 

Copy and Paste Using the Ribbon 
1. Select the text or object to be copied. 
2. On the Ribbon, select the Home tab and then click the Copy button. 

 
3. Position the cursor where the copied text will appear. 
4. Click on the Paste button on the Ribbon.  

 

Copy and Paste Using the Keyboard 
1. Select the text or object to be copied. 
2. Hold down the Ctrl key and press the C key. 
3. Position the cursor where the copied text will appear. 
4. Hold down the Ctrl key and press the V key. 

Copy and Paste Using the Right Click Menu 
1. Select the text or object to be copied. 
2. Right click anywhere in the highlighted area. 
3. From the menu that appears, select Copy. 
4. Position the cursor where the copied text will appear. 
5. Right click and select Paste. 
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Headings 
Word provides built-in headings that can be applied to the text. Headings allow you to make sure that 
the same formatting is applied throughout the document. These headings are used when Word builds 
a table of contents, so you must format all text belonging in the table of contents as heading 1, 2, or 3. 

To Apply Headings 
1. Select the text to be formatted.  
2. In the Ribbon choose the Home tab. 
3. In the Styles section choose one of the visible headings, or 

click the arrow for more styles. 
 

--OR-- 
 
Use the keyboard commands: 
 

Heading 1  Alt + Ctrl + 1 
Heading 2  Alt + Ctrl + 2 
Heading 3  Alt + Ctrl + 3 
Normal   Ctrl + Shift +N 

 

Formatting Headings 

Word allows you to format your heading styles to match the requirements of your department, 
committee, journal guidelines, or personal preferences. 

To Format Headings 
1. In the Ribbon choose the Home tab. In the Styles section, click the Styles dialog box 

launcher in the lower right corner to open the Styles dialog box. 
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2. In the Styles dialog box, click the down arrow beside the heading 
to be changed, and choose Modify. 

 
3. In the Styles dialog box set the desired 

text formatting. For other options, such 
as paragraph formatting or tabs, click 
the Format button. 

4. Click OK. 
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Non-Keyboard Characters 
It is often necessary to use non-keyboard characters in a document. In Office, these characters are 
called Symbols. 

To Insert a Symbol 
1. In the Ribbon select the Insert tab. 
2. Click on the Symbol button and choose a symbol from the list or select More 

Symbols. 
3. In the Symbol dialog box, 

select a symbol from the list 
and click Insert. 

4. If you need a special c
click the Special Character
tab, choose a symbol from t
list, and click Insert. 

5. Once a sy

haracter, 
s 

he 

mbol has been 
n 

e 
inserted, the Cancel butto
changes to Close. Click Clos
when you have inserted all 
needed symbols. 
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Indents 
An indent is the distance between the text and the margins. There are four types of indents: first line 
indents, hanging indents, left indents, and right indents. The most commonly used indent is the first 
line indent. 

First Line Indent 

A first line indent moves the first line of text to the left, and keeps the remainder of the text flush with 
the left margin. First line indents are used to help readers distinguish one paragraph from another. 
 

The Learning Center helps Health Sciences Center students, faculty, and staff use 
computers effectively for teaching, learning, and research. Our goals are 1) to increase 
the availability and use of computers for teaching, learning, and research by students, 
faculty, and staff. And 2) support Health Sciences Center faculty in the use of 
computers to support their course curriculum and research. 
 
When you press the tab key to indent your first paragraph, Word automatically indents subsequent 
paragraphs. 

To Create a First Line Indent Manually 
1. In a new document press the Tab key once. The cursor moves ½ inch to the right. 
2. Type in the first paragraph. 
3. Press the Enter key. Word should automatically indent the next paragraph. 

To Create a First Line Indent from the Ribbon 
1. Place the cursor where the indenting should begin. To change the indenting for an already existing 

document, select the entire document. 
2. In the Ribbon select the Home tab. In the Paragraph section, click the arrow in the lower 

right corner. 
3. The Paragraph dialog box opens. In the Indentation section, 

under Special, select First line from the drop down box. 
4. Click OK. 
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Left and Right Indents 

Left and right indents place distance between the text and the left and/or right margins. Left and right 
indents are typically used for long quotations and poetry. 
 

The Learning Center helps Health Sciences Center students, faculty, and 
staff use computers effectively for teaching, learning, and research. Our 
goals are 1) to increase the availability and use of computers for teaching, 
learning, and research by students, faculty, and staff. And 2) support 
Health Sciences Center faculty in the use of computers to support their 
course curriculum and research. 

To Create a Left or Right Paragraph Indent from the Ribbon 
1. Place the cursor where the indenting will begin or select the paragraph to be indented. 
2. In the Ribbon select the Home tab. In the Paragraph section, click the arrow in the lower 

right corner. 
3. In the Indenting section, in the spin box beside 

Left or Right select or type in the desired 
distance. 

4. Click OK. 
 

 

To Create a Left Indent Using the Indent Icon 
1. Place the cursor where the text should be indented, or select the paragraph to be indented. 
2. In the Ribbon select the Home tab. In the Paragraph section, click the Increase 

Indent button or the Decrease Indent button. 
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Hanging Indents 

A hanging indent keeps the first line of text flush with the margin and moves the remaining lines of 
text to the right. 
 
The Learning Center helps Health Sciences Center students, faculty, and staff use 

computers effectively for teaching, learning, and research. Our goals are 1) to 
increase the availability and use of computers for teaching, learning, and 
research by students, faculty, and staff. And 2) support Health Sciences Center 
faculty in the use of computers to support their course curriculum and research. 

 
Hanging indents are typically used for bibliographies. 

To Create a Hanging Indent with the Ribbon 
1. Place the cursor where the indenting will begin or select the paragraph to be indented. 
2. In the Ribbon select the Home tab. In the Paragraph section, click the arrow in the lower 

right corner. 
3. In the Paragraph dialog box, in the Indentation 

section, select Hanging from the drop down 
menu under Special. 

4. Click OK. 
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Tabs 
Tabs are used to offset text. Pressing the tab key automatically moves the cursor to the next 1/2 inch 
measurement in the document. Word provides multiple tab styles: left, center, right, and decimal. 
Tabs can also have options, such as dot leaders. 
 
 Left Tab Center Tab Decimal.Tab Right Tab 
 Malcolm Reynolds male 72.5 Captain 
 Zoe Washburn female 71.75 First Mate 
 Jayne Cobb male 75.75 Second Mate 
 Hoban Washburn male 72 Pilot 
 Inara Serra female 65.00025 Companion 
 Kaylee Frye female 68.045 Mechanic 

To Set Tabs 
1. Place the cursor where the tabs should begin or highlight the text that should contain the tabs. 
2. In the Ribbon select the Home tab. In the Paragraph section, click the arrow in the lower 

right corner. 

 
3. In the lower left corner of the Paragraph dialog box, click the Tabs button. 
4. In the Tabs dialog box, type in the distance from the 

left margin where the first tab should be placed. 
5. Under Alignment, select a tab style. 
6. Under Leader, select a leader style. 
7. Click Set. 
8. Click OK. 
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To Delete Tabs 
1. Highlight the text containing the tabs the be deleted. 
2. In the Ribbon select the Home tab. In the Paragraph section, click the arrow in the lower 

right corner. 
3. In the lower left corner of the Paragraph dialog box, 

click the Tabs button. 
4. In the Tabs dialog box, select the tab to be deleted and 

press the clear button. 
--OR-- 
Press the Clear All button to delete all tabs in the 
highlighted section. 

 
 

 

Page Breaks 
There will often be times when you want a section of text to start at the top of the page. In Word, the 
command to force text onto a new page is called a page break. 

To Create a Page Break 
1. In the Ribbon select the Insert tab. 
2. In the Pages section, click the Page Break button. 
 
 
--OR-- 

 
1. In the Ribbon select the Page Layout tab. 
2. In the Page Setup section, click the Breaks button. 
3. From the drop down menu select Page. 

 
 
 
 
 

--OR-- 
 

1. Use the keyboard command Ctrl + Enter. 
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Section Breaks 
Section breaks are used when different portions of the text require different formatting, such as 
changed margins, changed page orientation, changed headers and footers, or changed page 
numbering. 
 
There are several types of section breaks. Next page creates a section break and starts the following 
section on a new page. Continuous inserts a section break and creates a new section on the same page. 
Odd page or Even page inserts a section break and starts a new section on the next odd- or even-
numbered page.  
 
When a document has section breaks, the different sections are labeled in 
the Header/Footer of the document. 
 

 

To Insert a Continuous Break 
1. Place the cursor where the section break is to be inserted.  
2. In the Ribbon select the Page Layout tab. 
3. Click the Breaks button. 
4. From the drop down menu choose Continuous. 
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Images 
Images are placed into documents to clarify a section of text, to present data in graphical form, to 
entertain, etc. Many types of images can be inserted into a document, such as pictures, shapes, and 
charts. The resolution of the image to be inserted will depend upon the quality of the final document. 

To Insert Images into a Document 
1. Place the cursor where the image should appear. 
2. In the Ribbon select the Insert tab. In the Illustrations section, click on the Picture 

button. 
3. In the Insert Picture dialog box, browse to the location of the image. For class, images 

will be located on the Desktop in theWord2 folder. 
4. Word shows a thumbnail of the images in the folder, to help you select the correct image. 

For class, select the image Flying WV.gif and click Insert. 
--OR-- 
Select the image and press Enter. 
--OR-- 
Double click on the image. 

Resizing Images 
Word allows you to change the size of an image to better fit the available space. Use the sizing handles 
at the corners of the image to maintain the proportion of the image—resizing from the edges may 
cause the image to become skewed. 

To Resize an Image 
1. Select the image. 
2. Place the cursor over the one of the sizing handles in the corner of the image. A 

double headed arrow appears. 
3. Click and drag until the image is the desired size. 

--OR-- 
 

1. Select the image. 
2. From the Ribbon choose the Picture Tools Format tab. 
3. In the Size section, type or select a new number in the height or width spin box. 
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Formatting Images 
By default, images are inserted “in line with text.” This makes the image part of the sentence, and 
often makes it difficult to move images in the document. Word allows you to change the layout style 
so you can place images more precisely on the screen. 

To Change Image Layout 
1. Click once on the image to select it. On the Ribbon select the Picture Tools Format tab. 

--OR-- 
Double click on an image to bring up the Picture Tools Format tab in the Ribbon. 

2. In the Arrange portion of the Format Pictures Tools tab, click 
the down arrow beside Text Wrapping and select the desired 
text wrapping. Square is typically the best choice if you need 
to move your image. 
In line with text  Images appear in the same line as the 

text. Text does not wrap around the 
image. The image may be difficult to 
move in the document. 

Square  Text wraps around the image, the image 
can be moved in the document with 
relative ease. 

Tight  The same as square, only the text runs 
close to the edges of the image. 

Behind text  Places the image behind the text.  
In front of text  Places the image in front of the text. 
Horizontal 
alignment  

Aligns the document in the page. Left 
and right place the document flush 
against the corresponding margin. 
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Importing a Chart 
Charts are inserted from the Insert tab of the Ribbon. The dialog boxes that appear may vary, 
depending upon your operating system. 

To Import a Chart (Windows XP) 
1. In the Ribbon select the Insert tab and click the Object button in the Text 

section. 

 

 
2. The Insert Object dialog box opens. Select 

Create from file. 
3. The dialog box changes. Click the Browse 

button to find the chart. 

lick OK. 

 
6. The Insert Object dialog box returns. Click 

OK. 

 
7. The chart is now inserted. 
 
 

4. In the Browse dialog box, find the chart you 
would like to use.  

5. C
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To Import a Chart (Windows Vista) 
sert tab and click the Object button in the Text 

section. 
. The Insert Object dialog box opens. Select the 

Create from file tab. 
rt. 

 
11. In the Browse dialog box, find the chart 

you would like to use.  
12. Click Insert. 

 
13. The Insert Object dialog box returns. Click OK. 
14. The chart is now inserted. 
 

 

8. In the Ribbon select the In

9

10. Click the Browse button to find the cha
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Page Numbering 
Page numbering appears in the header or footer of a document. This section is grayed out when you 

re typing normally, however, when you work with the header and footer, those sections become 
active and the main body of the document is grayed out. 

ecific guidelines you must used when numbering your document. The 
ment—the title and abstract—should not contain any page numbering. 

l 
" from the edge of the page. Check with your 

dvisor regarding the specific requirements for your department. 

For class choose Bottom of Page. 
number. 

 
4. The page number appears in the footer.
 

 
5. To return to the document, press the Close Header and Footer button on the Ribbon. 

a

 
In an ETD, there are very sp
first two pages of your docu
The next section of your document—the front matter—must be numbered using lower case Roman 
numerals. The next section of the document—the body—should be formatted with Arabic numera
and being with page 1. Page numbers should be at least ¾
a

To Create Page Numbering 
1. In the Header and Footer tab --OR-- in 

the Insert tab, click the Page Number 
button from the drop down menu. 

2. Select a location for the page number. 

3. Choose a format for the page 
For class choose Plain Number 3, to 
align the page number to the right side 
of the footer. 
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Formatting Page Numbering 

Number button and choose Format Page Numbers. 
log box, select the desired 

, you 
 set the number in the Start at box to zero (0). 

 

Changing Page Numbering 

n an ETD, different sections of the document require different types of page numbering. Page 
age and abstract, the front matter requires roman numerals, 
quires Arabic numerals. 

umbering changes. (See page 16) 
2. Double click in the footer section of the document. 

3.  is to have different page 
numbering. 

4. n the Ribbon in the Header & Footer Tools Design tab, click the 
i

ed. 

desired. 

1. In the Ribbon select the Insert tab, then click on the Page 

2. In the Page Number Format dia
formatting. 

3. Click OK. 
NOTE: To start page numbering a zero(1) in a new section
may need to

 

I
numbering is suppressed on the title p
and the main body of the document re

To Change Page Numbering in Different Sections of a Document 
1. Insert a Continuous section break on the page before the n

--OR-- 
In the Ribbon choose the Insert tab, click the Footer button, then from the drop 
down menu choose Edit Footer. 

 
Click in the footer on the page that

I
Link to Previous button. Notice that the text Same as Prev
as disappear

ous 

5. Delete the old page number. 
6. Insert a new page number for the new section, and format that 

page number as 
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Table of Contents 
If the document is created properly, Word can automatically create a table of contents from your text 
that can be automatically be updated to reflect any changes to your text and layout. This table of 
contents provides an overview of the document, and can also be used to jump to a specific section of a 
document. 
 
To create a table of contents, you need to type in the heading text, and then apply one of the built-in 
headings. (See page 8) Typically only the first three headings are used in generating the table of 
contents in Word. 
 
The default layout for a table of contents in Word has indenting for different heading levels, however, 
modifications can be made to this layout. 

Creating a Table of Contents 

Word uses headings to generate a table of content. By default, headings 1, 2, and 3 are used in the 
creating of the table of contents. Any text that should appear in the table of contents MUST be 
formatted as a heading, and any text formatted as a heading will appear in the table of contents. 

To Generate a Table of Contents from a Word Template 
1. Apply heading styles to all text that should appear 

in the table of contents. (See page8) 
2. Place the cursor in the location where the table of 

contents should appear. 
3. In the Ribbon select the References tab. Click on 

the Table of Contents button. 
4. From the drop down menu, select a layout option 

for the table of contents. 
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To Generate a Table of Contents Using Personalized Settings 
1. In the Ribbon select the References tab. Click 

the Table of Contents button, and then select 
Insert Table of Contents. 

 
2. In the Table of Contents dialog box, 

click the Modify button. 
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3. In the Style dialog box, select the level to be modified. 
Click the Modify button. 

 
4. In the Modify Style dialog box, make any 

necessary changes to the table of 
contents. 

5. To change the indentation, 
click the Indent buttons. 

6. To change the line spacing, 
click the Line Spacing 
buttons. 

7. Click OK to close the Modify Style d
box. 

 

ialog 

8. Click OK to close the Style dialog box. 
9. Click OK to create the table of contents. 
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Updating the Table of Contents 

Once you have made changes to your document, it is important to update your table of contents. 

To Update the Table of Contents 
1. Right click in the table of contents. 
2. From the menu choose Update Field. 

 
3. In the Update Table of Contents dialog box, select Update 

enter table. 
4. Click OK. 

 

--OR-- 
 

1. In the Ribbon select the References tab. 
2. In the Table of Contents section, click the Update Table button. 
3. In the Update Table of Contents dialog box, select Update enter table. 
4. Click OK. 
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Table of Figures/Tables/Equations 

In addition to the table of contents, most ETD also require tables of figures, tables, and equations to 
be listed in the front matter after the table of contents. These tables can be automatically generated 
just like the table of contents. 
 
There are two steps to creating a table of figures, tables, or equations. First, you must insert captions 
above or beneath the figures, tables, or equations. After the captions have been inserted, the table can 
be created. 

To Insert a Figure/Table Caption 
1. Place the cursor where the caption should appear. In most instances this will be either above or 

beneath the table or figure, depending upon your departmental requirements. 
2. In the Ribbon select the References tab. 
3. In the Captions section, click the Insert Caption button. 

 
4. The Caption dialog box opens. In the Caption Section, type 

in the text for the caption. All text appearing in the caption 
will also appear in the table of figure/tables. Any text you 
add to the same line as the caption will also appear in the 
table of tables/figures. 

 
5. To change the caption type, click the down arrow beside 

Label. Switching the label type will also change the caption 
type, so selecting Table will change the caption from 
Figure 1 to Table 1. 

 
6. To change the numbering style for your caption, click the Numbering button. 
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7. The Caption Number dialog box opens. From the drop down 
menu beside Format select the desired formatting. 

8. If the chapter title should appear in the caption, place a check 
beside Include chapter number and then select the 
desired options. 

9. Click OK to close the Caption Numbering dialog box. 
10. Click OK to close the Caption dialog box. 
 

 

To Generate a Table of Figures/Tables/Equations 
1. In the Ribbon select the References tab. 
2. In the Captions section, click the Insert Table of Figures button. 

 
3. The Table of Figures dialog box opens. 
4. The formatting of the table of figures can 

be modified in the same manner as the 
table of contents. (See page 24) 
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5. To select whether the table of tables, 
figures, or equations is created, beside 
Caption Label select the desired 
option. 

6. Click OK. 

 
7. A table of figures, tables, equations is updated in the same manner as a table of contents. (See page 

26) 
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Footnotes 
Footnotes may be used in some ETD to clarify a section or provide comment for a section of text. In 
Word, a footnote has two parts, the reference mark in the text and the corresponding annotation at 
the bottom of the page. As with the table of contents, changes in the document will be reflected in 
your footnotes. 

To Insert a Footnote 
1. Place the cursor where the footnote 

reference will appear in the text.  

 
2. In the Ribbon select the References tab. 
3. In the Footnotes section, click the Insert Footnote button. 

 
4. In the body of the document, a subscript number appears at 

where the cursor was located.  
5. At the bottom of that page, the footnote section appears and the 

cursor is moved to after this number. Type the footnote text. 
6. When the footnote is completed, place the cursor back in the 

body of the document and continue typing. 
7. To modify the formatting of the footnote, click the small arrow to the 

right of Footnotes to open the footnotes dialog box. 
8. In the Footnotes and Endnotes dialog box, select the desired 

preferences for your footnotes. 
 

 
  



E-Thesis 
 

The Learning Center 
 

31 

To Refer to a Footnote Multiple Times 
1. In the Ribbon select the References tab. 
2. In the Captions section, click the Cross-reference button. 

 
3. In the Cross-Reference dialog box, under 

Reference type select Footnote. 
4. Select the footnote to be used again. 
5. Click the Insert button. 
6. The Cancel Button changes to Close. Click 

Close. 
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Creating a PDF 
Although the process of creating a PDF is similar in all versions of Adobe Acrobat, the specific steps 
may differ from version to version. Additionally, the options available may vary from version to 
version. 

Conversion Settings 

The conversion settings allow you to specify options for how the new document should be created, 
such as the quality of the resulting PDF, which affects the resulting file size, or the security settings, 
which keep people from copying text from your document. 

To Modify the Conversion Settings 
1. In the Ribbon, select the Adobe tab and click the Preferences button. 
2. In Word, there are two additional tabs 

available: Word, and Bookmarks. 
These tabs allow you to specify w
bookmarks and cross-reference
created as links in your PDF. 

3. In mo

hether 
s are 

st cases, you will accept the 

ave been 
default PDFMaker settings. 

4. Click OK when all changes h
made. 
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To Create a PDF Using the Ribbon 

1. In the Ribbon, select the Adobe tab and click the Preferences button. 
2. A Save As dialog box appears prompting you to select a location and name for your PDF. Enter the 

name and location and then click Save. 
3. The conversion process begins. The 

time it takes to convert your document 
will vary, depending upon the size if 
your document, the complexity of your 
document, and what version of Adobe 
Acrobat you are using. Be prepared 
to wait; this process may take 
some time. 

 
4. Once the conversion is completed, Adobe Acrobat opens to display your file, unless you changed 

the View Adobe PDF result options in the Settings dialog box. 
5. Check the PDF to make sure everything converted correctly, and that all links are working 

properly. 
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Summary 
 
This class has covered the following topics: 

♦ Finding the ETD website 

♦ Changing the zoom in Word 

♦ Using basic formatting in Word 

♦ Creating tabs and indenting in Word 

♦ Creating page breaks and section breaks in Word 

♦ Working with images in Word 

♦ Working with page number in Word 

♦ Creating a table of contents in Word 

♦ Converting a Word document to a PDF 
 
If you would like more information about other Learning Center workshops, please or visit our 
website at http://www.hsc.wvu.edu/its/LC or call the Learning Center at 293-3631 ext 5. 
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