Outlook 2011
# Table of Contents

The Main Outlook Window ...................... 3  
Navigation Pane ................................. 4  
Toolbar .......................................... 4  
Ribbon .......................................... 5  
Inbox ........................................... 6  
Reading Pane ................................... 6  
Arranging Your Inbox ......................... 7  
Conversations ................................. 7  
Read Later ...................................... 8  
Viewing Attachments ......................... 8  
Moving Messages .............................. 8  
Junk E-mail/Block Sender ................. 9  
Creating & Sending Mail .................... 9  
Attaching Files .............................. 10  
Forwarding Messages ....................... 10  
Auto Complete/Check Names ............. 10  
Searching ...................................... 11  
Filter ........................................... 12  
Creating a Task from E-mail ............. 13  
Contacts ....................................... 14  
Copying Addresses to a Contacts Folder .. 15  
Creating E-Mail from a Contacts Folder .. 15  
Contact Groups ............................... 16  
Calendar ....................................... 18  
Scheduling Appointments ................. 19  
Scheduling Meetings ....................... 19  
Private Items ................................... 19  
Recurring Appointments .................. 19  
Alarms .......................................... 20  
Calendar Options ............................ 20  
Categories ..................................... 21  
Rules ........................................... 22  
Out of Office Replies ....................... 23  
Setting Security Options for the Mac .. 24  
Configuring Outlook ....................... 28

Revised: November 15, 2010

© 2010 The Learning Center at the Robert C. Byrd Health Science Center, West Virginia University, Morgantown, WV
The Main Outlook Window

The main window provides access to all the different parts of the Outlook program.
Navigation Pane

The Navigation Pane appears on the left side of the window. This bar provides quick access to your folders and calendar.

The **Mail** button allows you to access your inbox and all other mail folders. (**Cmd + 1**)

The **Calendar** button opens your calendar(s). (**Cmd + 2**)

The **Contacts** buttons opens your personal address book. (**Cmd + 3**)

The **Tasks** button opens your task list. (**Cmd + 4**)

Toolbar

The toolbar contains commands will be available no matter what tab of the Ribbon is visible.
### Ribbon

In Outlook 2010, commands are available through the ribbon, which is a context sensitive display of the commands available in the Outlook program. The options displayed on the ribbon will change when you switch views.

The ribbon can be minimized by clicking the ^ button.

### Mail

![Mail ribbon](image)

### Calendar

![Calendar ribbon](image)

### Contacts

![Contacts ribbon](image)

### Message

![Message ribbon](image)

### Appointment

![Appointment ribbon](image)
**Inbox**

![Inbox screenshot](image)

**To Access Your Mailbox**
1. Click on the Mail button in the Navigation Pane.
   --OR--
   Use the keyboard command **Cmd + 1**.

**Reading Pane**
Outlook provides a Reading Pane to allow you to view a message without having to open a new window. The Reading pane can appear beneath the inbox or to the right of the inbox.

**To Open/Close the Reading Pane**
1. Select the Organize tab of the ribbon, click the Reading Pane button and then select the desired option from the drop down menu.
Arranging Your Inbox

Your Inbox is typically sorted by date; however, there are a variety of arrangements from which you can choose, including the message sender and the message subject.

To Sort Mail Items
1. Select the Organize tab of the ribbon, click the Arrange button, and then select the desired option from the drop down menu.
   --OR--
   Click on a column header to sort by the selected heading.
   --OR--
   From the menu choose the View then Arrange By, and then select the desired option from the menu.

To Group/Ungroup Items
1. Right click in the column header then select/deselect Show in Groups.
   --OR--
   Select the Organize tab of the ribbon, click the Arrange button, and then select/deselect Show in Groups.

To Set the Default View
1. Select the Organize tab of the ribbon, click the Arrange button, and then choose Make This the Default View.

Conversations

Conversations organize your messages by threading them. Messages are grouped under the initial message that started the thread.

To Turn Conversations On or Off
1. Select the Organize tab of the ribbon.
2. Click the Conversation Settings button.
Read Later
If you want to mark a message as unread so you will return to that message later, you can change the status of a message to unread. Multiple messages may be selected in the Inbox using Cmd + click.

To Change the Status of an Open Message to Unread
1. Click the Unread button on the ribbon.

To Change the Status of Inbox Messages
1. Right click on a message and select Mark as Unread/Read.
   --OR--
   Click the Unread/Read button on the Home tab of the ribbon.

Viewing Attachments
An attachment is a file someone has sent to you, such as a Word document, picture, or a PowerPoint presentation. By default, documents open as Read Only versions, so you must save the document to preserve any changes.

To Open an Attached File
1. **Double** click on the attachment listed above the body of the message.
   --OR--
   **Right click** on the attachment and choose Open.
2. The message opens in the association program.

   --OR--

1. Drag the file from the mail message to your desktop or a folder and then open then file as usual.

Moving Messages

To Move Mail to a Folder
1. Select the message.
2. **Click and drag** the message(s) to the desired folder.
   --OR--
1. **Right click** on the message(s) to be moved.
2. From the pop-up menu select Move and then **Choose Folder**.
3. Select the folder where the item should be moved.
   --OR--
1. Select the message(s) you want to move.
2. On the Home tab of the ribbon, click the Move button and then select **Choose Folder**.
3. Select the desired folder.
Junk E-mail/Block Sender
If valid messages are placed in your Junk E-mail folder, you can add the sender's domain to Outlook's Safe Sender List.

To Add Domains to your Safe Sender List
1. In the Message or Home tab of the ribbon, click the Junk button.
2. From the drop down menu select Junk E-mail Protection.
3. Select Safe Domains.
4. Enter the name of the domain, such as @wvu.edu.
5. Click OK.

Creating & Sending Mail
Outlook provides multiple ways to create new mail messages.

To Create a Mail Message
1. Select the Home tab of the ribbon. In the New section, click the New E-mail button.
   --OR--
   While in the Inbox, use the keyboard command Cmd+N.

Sending a Message
1. Press the Send button.
   --OR--
   Use the keyboard command Cmd + Enter.
Attaching Files

To Attach a File
1. Drag the files from the desktop or a visible folder into the mail message.
   --OR--
1. Click on the Attach button in the Message or Insert tab of the ribbon.
2. The Insert File dialog box appears. Find the file.
3. Select the file.
4. Click Choose.
5. The file is listed beneath the subject line.

Forwarding Messages

To Forward a Message
1. On the ribbon, click the Forward button.
   --OR--
   Use the keyboard command Cmd + J.

To Forward a Message as an Attachment
1. In the ribbon click the Forward as Attachment button.

Auto Complete/Check Names

The Check Names features allows you to enter the last name or user ID of an individual, and have that address populate from the contacts folder or Global Address List.

To Use the Check Names Function
1. Create a new mail message.
2. Type in the last name of the person to whom you want to send a message.
3. Click the Check Names button on the Message tab of the ribbon.
4. In the Check Names dialog box, select the name of the person in your address book.
5. Click OK.
Searching
Outlook allows you to search your for messages in your inbox and folders. By default, the search runs on the open folder, however you can have Outlook search other folders or your entire mailbox.

To Search the Open Folder
1. Click in the Search box above the ribbon.

2. Type in the term for which you are searching.
3. As you type, all messages meeting your criteria appear. The more characters you type, the more your list is narrowed.

Search Tools
When you search Outlook, the Search Tools tab of the ribbon opens. This tab contains tools to help you refine your search.
Filter
In addition to searching your mail, you can also filter your messages, based upon date of receipt, attachments, categories, etc.

**To Filter Messages**
1. On the Home tab of the ribbon, click the **Filters** button.
2. From the drop down menu, select how the messages should be filtered.
3. If there is a submenu available, select the desired option from that menu.

4. All messages meeting your criteria are displayed.
Creating a Task from E-mail

You can quickly turn an e-mail into a task.

To Turn an E-Mail into a Task
1. In the ribbon, click the Follow Up button.
2. From the drop down menu select the desired option.

To Turn an E-mail Message into a Task from the Inbox
1. In the Inbox, right click on the flag icon.
2. Select Follow Up and then select the desired option.
3. A flag appears next to the message.

--OR--
1. In the ribbon, click the Follow Up button.
2. From the drop down menu select the desired option.
Contacts
To Add a New Contact from a Mail Message
1. Open the message that contains the contact you want to add.
2. Hold your cursor over the address. A dialog box appears.
3. Click the Open Outlook Contacts button.
4. Click Save and Close.

Copying Addresses to a Contacts Folder

To Copy Addresses Between Contacts Folders
1. Open the folder that contains the addresses you want to copy.
2. Select the addresses you want to copy, using Cmd + click.
3. Click & drag the messages from one folder to the other.

Creating E-Mail from a Contacts Folder

To Create an E-Mail from a Contacts Folder
1. Open the contact folder.
2. Select the names and/or distribution lists to which you want to send a message, using Cmd + click.
3. In the ribbon, click the E-mail button.
Contact Groups

When you have a group of individuals that you e-mail on a regular basis it is easier to have all these addresses in a single group and send a message to the group, than to add each individual address every time you send a message.

Another option is to create a Mail Merge in Microsoft Word to send a large volume of messages. In many instances this may be a better option than using a Contact Group. For further instructions, please see the Mail Merge documentation.

To Create a Contact Group

1. Open your Contacts.
2. From the menu select Outlook and then Preferences.
5. Close the preferences.

6. On the Home tab of the ribbon, click the Group button.

7. The Untitled Group dialog box opens. Create a name for the group.
8. In the ribbon click the Add button.
9. Begin typing the name of the person you want to add to the contract group.
10. Select the name from the list.
11. Continue adding names.
12. Click the **Save & Close** button.
To Change Calendar Views
1. In the Home tab of the ribbon select the desired view.
Scheduling Appointments

To Create an Appointment
1. Select the Home tab of the ribbon, click the Appointment button to create an appointment for the current date and time.

--OR--

1. Click and drag with your mouse to highlight the day and/or time during which the appointment should occur.
2. Right click in the highlighted area and choose New Appointment to add an appointment for the selected date and time.

Scheduling Meetings

To Create a Meeting
1. In the Home tab of the ribbon click the Meeting button.

--OR--

Right click on the calendar and from the menu select New Meeting Request.

--OR--

Create an appointment then click the Invite button on the ribbon.

Private Items

To Mark an Item Private from an Open Appointment
1. Open the item to be marked private.
2. In the Tags section of the ribbon, click the Private button.

To Mark an Item Private from the Right Click Menu
1. Select the calendar item.
2. Right click on the item and choose Private.

Recurring Appointments

To Create a Recurring Appointment/Meeting
1. Create a new appointment.
2. Click the Recurrence button.
3. Select the desired recurrence pattern.
Alarms

To Set an Alarm
1. In the Appointment tab of the ribbon click the Alarm button.
2. From the drop down menu select how long before the appointment the alarm should go off.
3. Send the appointment as normal.

Calendar Options

Outlook allows you to customize your Calendar Options. You can specify a default Calendar or change the first day of the week in the calendar.

To Customize the Calendar Options
1. From the menu select Outlook and then Preferences.
2. Select Calendar.
3. Select the desired options.
Categories

In Outlook, you can use Categories to organize your mailbox, contacts folder and calendar.

To Apply a Category
1. Select the message/appointment/ contact(s) to be categorized.
2. Click the Categorize button.
3. From the drop down menu, select the desired category.
   --OR--
2. Right click on a selected message/appointment/calendar.
3. From the drop down menu, select the desired category.

To Manage Your Categories
1. On the Home tab (or Message tab) of the ribbon, click the Categorize button.
2. From the drop down menu, select Edit Categories.
3. Make any modifications as needed.
**Rules**

*To Create a Rule*
1. On the Home tab of the ribbon, click the **Rules** button.
2. From the drop down menu, select **Edit Rules**.

3. In the Rules dialog box, click the + button.

4. Create a name for the rule.
5. Click the **Add Criterion** button.
6. Add the desired criteria.
7. Click the **Add Action** button.
8. Make any other changes as desired.
9. Click **OK**.
Out of Office Replies

Automatic replies are used when you will be gone for an extended period of time and want to make people aware that they should not expect an immediate response from you.

Outlook has two separate settings for auto-responses. The option sends a message only to individuals within the HSC Exchange server. Selecting Outside My Organization allows you to create an out of office message for individuals outside the HSC Exchange network.

To Create an Out of Office Reply
1. Select the Tools tab of the ribbon.
2. Click the Out of Office button.

3. Select Send Out of Office messages.
4. Create the desired automatic response.
5. In the More options section, set the start date and time, and end date and time.
6. If desired, create a response to send to senders who are outside of your company.
7. Click OK.
Setting Security Options for the Mac

HSC policy requires that users follow designated security measures. This means that automatic login must be disabled, and after 30 minutes of inactivity a password is required to wake the computer from the screen saver or sleep.

To Modify the Security Settings for the Mac
1. In the Doc, click the System Preferences icon.

2. In the System Preferences window, click the Desktop & Screen Saver icon.

4. In the Security window, place a check beside Require password to wake this computer from sleep or screen saver.
5. A dialog box may appear asking if you want to disable automatic login. Click **Yes**.

6. A dialog box may appear asking for your password. Enter your Name and Password.
7. Click **OK**.

8. Click the left arrow in the top left corner to return to the System Preferences Window.
9. In the System Preferences Window, click the Accounts icon.

10. In the lower right corner of the Accounts window, click the lock icon to unlock the window.

11. If prompted, enter your Name and password.

12. Click OK.
13. The window displays the Login Options. If you disabled automatic login when setting the screen saver password, that setting should be reflected here.
14. Change any options as desired.
15. In the lower left corner, click the lock icon to prevent further changes.
16. Close the window.
Configuring Outlook
Once you have changed your security settings, you can configure Outlook to access your mail from the Exchange server.

To Configure Outlook
1. Open Outlook.
2. Click the Add Account button.
4. Enter your full HSC e-mail address.
5. Your User name is HS\ followed by the first part of your e-mail address.
6. Enter your e-mail password.
7. Click the Add Account button.

8. If prompted, allow autodiscover to configure your settings.

If you would like more information about other Learning Center workshops, please or visit our website at http://www.hsc.wvu.edu/its/LC or call the Learning Center at 293-3631 ext 5.